<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Gran Bretagna situazione molto critica. Mesi difficili e un inverno buio</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.italoeuropeo.com/xmlrpc.php" />
<meta property="og:image" content="http://www.italoeuropeo.com/wp-content/uploads/2020/03/foto_908473_908x560.jpg" /><meta name="author" content="Staff Italoeuropeo">
<link rel="icon" type="image/png" href="http://www.italoeuropeo.com/wp-content/uploads/2016/07/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v12.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Gran Bretagna situazione molto critica. Mesi difficili e un inverno buio"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.italoeuropeo.com/2020/10/11/gran-bretagna-situazione-molto-critica-mesi-difficili-e-un-inverno-buio/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gran Bretagna situazione molto critica. Mesi difficili e un inverno buio" />
<meta property="og:description" content="Gran Bretagna situazione molto critica. Mesi difficili e un inverno buio" />
<meta property="og:url" content="http://www.italoeuropeo.com/2020/10/11/gran-bretagna-situazione-molto-critica-mesi-difficili-e-un-inverno-buio/" />
<meta property="og:site_name" content="L&#039;ItaloEuropeo - Independent Magazine in London" />
<meta property="article:publisher" content="https://www.facebook.com/Italoeuropeo-magazine-in-London-829782937050756/" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="gran bretagna covid" />
<meta property="article:tag" content="Gran Bretagna situazione molto critica. Mesi difficili e un inverno buio" />
<meta property="article:section" content="coronavirus" />
<meta property="article:published_time" content="2020-10-11T12:19:03+00:00" />
<meta property="article:modified_time" content="2020-10-12T15:38:07+00:00" />
<meta property="og:updated_time" content="2020-10-12T15:38:07+00:00" />
<meta property="og:image" content="http://www.italoeuropeo.com/wp-content/uploads/2020/03/foto_908473_908x560.jpg" />
<meta property="og:image:width" content="907" />
<meta property="og:image:height" content="560" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Gran Bretagna situazione molto critica. Mesi difficili e un inverno buio" />
<meta name="twitter:title" content="Gran Bretagna situazione molto critica. Mesi difficili e un inverno buio" />
<meta name="twitter:site" content="@lItaloeuropeo" />
<meta name="twitter:image" content="http://www.italoeuropeo.com/wp-content/uploads/2020/03/foto_908473_908x560.jpg" />
<meta name="twitter:creator" content="@lItaloeuropeo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.italoeuropeo.com/#website","url":"http://www.italoeuropeo.com/","name":"L&#039;ItaloEuropeo - Independent Magazine in London","potentialAction":{"@type":"SearchAction","target":"http://www.italoeuropeo.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.italoeuropeo.com/2020/10/11/gran-bretagna-situazione-molto-critica-mesi-difficili-e-un-inverno-buio/#primaryimage","url":"http://www.italoeuropeo.com/wp-content/uploads/2020/03/foto_908473_908x560.jpg","width":907,"height":560,"caption":"italoeuropeo lodononeradio"},{"@type":"WebPage","@id":"http://www.italoeuropeo.com/2020/10/11/gran-bretagna-situazione-molto-critica-mesi-difficili-e-un-inverno-buio/#webpage","url":"http://www.italoeuropeo.com/2020/10/11/gran-bretagna-situazione-molto-critica-mesi-difficili-e-un-inverno-buio/","inLanguage":"en-US","name":"Gran Bretagna situazione molto critica. Mesi difficili e un inverno buio","isPartOf":{"@id":"http://www.italoeuropeo.com/#website"},"primaryImageOfPage":{"@id":"http://www.italoeuropeo.com/2020/10/11/gran-bretagna-situazione-molto-critica-mesi-difficili-e-un-inverno-buio/#primaryimage"},"datePublished":"2020-10-11T12:19:03+00:00","dateModified":"2020-10-12T15:38:07+00:00","author":{"@id":"http://www.italoeuropeo.com/#/schema/person/3bce2a4cba18449b3912de8189463593"},"description":"Gran Bretagna situazione molto critica. Mesi difficili e un inverno buio"},{"@type":["Person"],"@id":"http://www.italoeuropeo.com/#/schema/person/3bce2a4cba18449b3912de8189463593","name":"Staff Italoeuropeo","image":{"@type":"ImageObject","@id":"http://www.italoeuropeo.com/#authorlogo","url":"http://2.gravatar.com/avatar/81e487966c6dee541d39efb5addf85d1?s=96&d=mm&r=g","caption":"Staff Italoeuropeo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;ItaloEuropeo - Independent Magazine in London &raquo; Feed" href="http://www.italoeuropeo.com/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://www.italoeuropeo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.italoeuropeo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='gglcptch-css'  href='http://www.italoeuropeo.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.italoeuropeo.com/wp-content/cache/wpfc-minified/kl09jdfh/e10b6.css" media="all"/>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.4' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='http://www.italoeuropeo.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='http://www.italoeuropeo.com/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.italoeuropeo.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.1.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.italoeuropeo.com/wp-content/cache/wpfc-minified/22vx2dsr/e10b6.css" media="all"/>
<script src='//www.italoeuropeo.com/wp-content/cache/wpfc-minified/2ol9dw9q/e10b6.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.italoeuropeo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='http://www.italoeuropeo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='http://www.italoeuropeo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.italoeuropeo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.italoeuropeo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.italoeuropeo.com/?p=15561' />
<link rel="alternate" type="application/json+oembed" href="http://www.italoeuropeo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.italoeuropeo.com%2F2020%2F10%2F11%2Fgran-bretagna-situazione-molto-critica-mesi-difficili-e-un-inverno-buio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.italoeuropeo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.italoeuropeo.com%2F2020%2F10%2F11%2Fgran-bretagna-situazione-molto-critica-mesi-difficili-e-un-inverno-buio%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.11 - https://wp-statistics.com/ -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.italoeuropeo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.italoeuropeo.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.italoeuropeo.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.italoeuropeo.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0066bf";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-81360742-1', 'auto');
ga('send', 'pageview');
</script>
</head>
<body class="post-template-default single single-post postid-15561 single-format-standard gran-bretagna-situazione-molto-critica-mesi-difficili-e-un-inverno-buio td-magazine wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/829782937050756" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lItaloeuropeo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/channel/UChCxegTWJvB7DelU-T5bjYw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-6597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-6597"><a href="http://www.italoeuropeo.com/">Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-6636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6636"><a href="http://www.italoeuropeo.com/redazione/">Redazione</a></li>
<li id="menu-item-6596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6596"><a href="http://www.italoeuropeo.com/ultime-notizie/">Ultime Notizie</a></li>
</ul>
</li>
<li id="menu-item-6599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6599"><a href="#">Archivio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-6600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6600"><a href="http://www.italoeuropeo.com/category/world/europa/">Europa</a></li>
<li id="menu-item-6601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6601"><a href="http://www.italoeuropeo.com/category/focus/cultura/">Cultura</a></li>
<li id="menu-item-6602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6602"><a href="http://www.italoeuropeo.com/category/world/cittadini-ue/">Cittadini UE</a></li>
<li id="menu-item-6603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6603"><a href="http://www.italoeuropeo.com/category/focus/approfondimenti/">Approfondimenti</a></li>
<li id="menu-item-6604" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6604"><a href="http://www.italoeuropeo.com/category/focus/">Focus</a></li>
<li id="menu-item-6605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6605"><a href="http://www.italoeuropeo.com/category/primo-piano/primo-piano-primo-piano/">Primo piano</a></li>
<li id="menu-item-6606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6606"><a href="http://www.italoeuropeo.com/category/questioni-generali/storia/">Storia</a></li>
<li id="menu-item-6607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6607"><a href="http://www.italoeuropeo.com/category/questioni-generali/ambiente/">Ambiente</a></li>
<li id="menu-item-6608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6608"><a href="http://www.italoeuropeo.com/category/interviste/interviste-interviste/">Interviste</a></li>
<li id="menu-item-6609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6609"><a href="http://www.italoeuropeo.com/category/inchieste/inchieste-inchieste/">Inchieste</a></li>
<li id="menu-item-6610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6610"><a href="http://www.italoeuropeo.com/category/fiera-dolce-vita-londra/medicina-a-salute/">Medicina<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-6827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6827"><a href="http://www.italoeuropeo.com/category/rubriche/scienze-news/">Scienze</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-6627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6627"><a href="#">Servizi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-6632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6632"><a href="http://www.italoeuropeo.com/taxi-a-londra/">Taxi a Londra</a></li>
<li id="menu-item-6631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6631"><a href="http://www.italoeuropeo.com/tour-e-guida-turistica-londra/">Tour e Guida turistica a Londra</a></li>
<li id="menu-item-6630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6630"><a href="http://www.italoeuropeo.com/stage-e-tirocini/">Stage e Tirocini</a></li>
<li id="menu-item-6629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6629"><a href="http://www.italoeuropeo.com/riconoscimenti-titoli-di-studio-allestero/">Riconoscimenti titoli di studio all&#8217;Estero</a></li>
<li id="menu-item-6628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6628"><a href="http://www.italoeuropeo.com/il-tuo-avvocato/">Il tuo Avvocato</a></li>
<li id="menu-item-13945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13945"><a href="http://www.italoeuropeo.com/medici-italiani-a-londra/">Medici italiani a Londra</a></li>
</ul>
</li>
<li id="menu-item-13942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13942"><a href="#">MSC Cruises<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-13949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13949"><a href="http://www.italoeuropeo.com/la-storia/">La Storia</a></li>
<li id="menu-item-13976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13976"><a href="http://www.italoeuropeo.com/offerta-out-of-office-estate-2020-inverno-20-21/">Offerta &#8220;Out of Office&#8221; &#8211;  Estate 2020 / Inverno 20-21</a></li>
<li id="menu-item-13969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13969"><a href="http://www.italoeuropeo.com/le-navi/">Le Navi</a></li>
<li id="menu-item-13980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13980"><a href="http://www.italoeuropeo.com/msc-cruises-sustainability/">MSC CRUISES &#038; SUSTAINABILITY</a></li>
</ul>
</li>
<li id="menu-item-6637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6637"><a href="http://www.italoeuropeo.com/category/welcome-italia/">Eventi a Londra e in UK</a></li>
<li id="menu-item-6643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6643"><a href="http://www.italoeuropeo.com/italo-eu-project/">Italo Progetti PON &#038; Erasmus</a></li>
<li id="menu-item-6648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6648"><a href="http://www.italoeuropeo.com/london-one-radio/">London One Radio</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.italoeuropeo.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div >
Monday, October 12, 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-second-menu" class="top-header-menu"><li id="menu-item-6655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-6655"><a href="http://www.italoeuropeo.com/london-one-radio/">London One Radio</a></li>
<li id="menu-item-6654" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6654"><a href="http://www.italoeuropeo.com/partnership/">Partnership</a></li>
<li id="menu-item-6653" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6653"><a href="http://www.italoeuropeo.com/contattaci/">Contattaci</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/829782937050756" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lItaloeuropeo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/channel/UChCxegTWJvB7DelU-T5bjYw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
<div class="bitebug-switch">
<a href="http://www.italoeuropeo.co.uk/" target="_blank"><img src="/wp-content/uploads/2016/07/switch2.png" width="209" height="20" /></a>
</div>
</div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">Welcome! Log into your account</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Recover your password</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.italoeuropeo.com/">
<img class="td-retina-data" data-retina="http://www.italoeuropeo.com/wp-content/uploads/2016/07/logo2-01-1-1-300x60.png" src="http://www.italoeuropeo.com/wp-content/uploads/2016/07/logo2-01-1-1-300x60.png" alt="italoeuropeo.com"/>
<span class="td-visual-hidden">L&#039;ItaloEuropeo &#8211; Independent Magazine in London</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header "><!--<a href="https://italianscard.com/ref/w/HKOP78SC" target="_blank"><img class="alignnone wp-image-5525 size-full" src="/wp-content/uploads/2016/07/banner-its-01.png" width="728" height="90" /></a>-->
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=2&p=48&l=ur1&category=music&banner=16R5DZ1GZQVDCW385Q02&f=ifr&linkID=1118b0c0881637cabb271fdec8421628&t=l1radio-21&tracking_id=l1radio-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>
</div>            </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://www.italoeuropeo.com/">
<img class="td-retina-data" data-retina="http://www.italoeuropeo.com/wp-content/uploads/2016/07/logo-mobile-04.png" src="http://www.italoeuropeo.com/wp-content/uploads/2016/07/logo-mobile-04-300x103.png" alt="italoeuropeo.com"/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://www.italoeuropeo.com/">
<img class="td-retina-data" data-retina="http://www.italoeuropeo.com/wp-content/uploads/2016/07/logo2-01-1-1-300x60.png" src="http://www.italoeuropeo.com/wp-content/uploads/2016/07/logo2-01-1-1-300x60.png" alt="italoeuropeo.com"/>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-6597"><a href="http://www.italoeuropeo.com/">Home</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6636"><a href="http://www.italoeuropeo.com/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6596"><a href="http://www.italoeuropeo.com/ultime-notizie/">Ultime Notizie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-6599"><a href="#">Archivio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6600"><a href="http://www.italoeuropeo.com/category/world/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6601"><a href="http://www.italoeuropeo.com/category/focus/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6602"><a href="http://www.italoeuropeo.com/category/world/cittadini-ue/">Cittadini UE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6603"><a href="http://www.italoeuropeo.com/category/focus/approfondimenti/">Approfondimenti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-6604"><a href="http://www.italoeuropeo.com/category/focus/">Focus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6605"><a href="http://www.italoeuropeo.com/category/primo-piano/primo-piano-primo-piano/">Primo piano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6606"><a href="http://www.italoeuropeo.com/category/questioni-generali/storia/">Storia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6607"><a href="http://www.italoeuropeo.com/category/questioni-generali/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6608"><a href="http://www.italoeuropeo.com/category/interviste/interviste-interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6609"><a href="http://www.italoeuropeo.com/category/inchieste/inchieste-inchieste/">Inchieste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-6610"><a href="http://www.italoeuropeo.com/category/fiera-dolce-vita-londra/medicina-a-salute/">Medicina</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6827"><a href="http://www.italoeuropeo.com/category/rubriche/scienze-news/">Scienze</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-6627"><a href="#">Servizi</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6632"><a href="http://www.italoeuropeo.com/taxi-a-londra/">Taxi a Londra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6631"><a href="http://www.italoeuropeo.com/tour-e-guida-turistica-londra/">Tour e Guida turistica a Londra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6630"><a href="http://www.italoeuropeo.com/stage-e-tirocini/">Stage e Tirocini</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6629"><a href="http://www.italoeuropeo.com/riconoscimenti-titoli-di-studio-allestero/">Riconoscimenti titoli di studio all&#8217;Estero</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6628"><a href="http://www.italoeuropeo.com/il-tuo-avvocato/">Il tuo Avvocato</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13945"><a href="http://www.italoeuropeo.com/medici-italiani-a-londra/">Medici italiani a Londra</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13942"><a href="#">MSC Cruises</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13949"><a href="http://www.italoeuropeo.com/la-storia/">La Storia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13976"><a href="http://www.italoeuropeo.com/offerta-out-of-office-estate-2020-inverno-20-21/">Offerta &#8220;Out of Office&#8221; &#8211;  Estate 2020 / Inverno 20-21</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13969"><a href="http://www.italoeuropeo.com/le-navi/">Le Navi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13980"><a href="http://www.italoeuropeo.com/msc-cruises-sustainability/">MSC CRUISES &#038; SUSTAINABILITY</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6637"><a href="http://www.italoeuropeo.com/category/welcome-italia/">Eventi a Londra e in UK</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5f848814a29d4 = new tdBlock();
block_td_uid_1_5f848814a29d4.id = "td_uid_1_5f848814a29d4";
block_td_uid_1_5f848814a29d4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"83","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5f848814a29d4_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5f848814a29d4.td_column_number = "3";
block_td_uid_1_5f848814a29d4.block_type = "td_block_mega_menu";
block_td_uid_1_5f848814a29d4.post_count = "5";
block_td_uid_1_5f848814a29d4.found_posts = "106";
block_td_uid_1_5f848814a29d4.header_color = "";
block_td_uid_1_5f848814a29d4.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f848814a29d4.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_1_5f848814a29d4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5f848814a29d4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5f848814a29d4" ><div id=td_uid_1_5f848814a29d4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.italoeuropeo.com/2018/08/10/comunita-lgbt-italiana-londra-luci-e-ombre-di-una-battaglia-arcobaleno/" rel="bookmark" title="Comunità LGBT+ italiana a Londra, luci e ombre di una battaglia arcobaleno"><img width="218" height="150" class="entry-thumb" src="http://www.italoeuropeo.com/wp-content/uploads/2018/08/36965846_666192970406584_8825679905153875968_n-Copy-218x150.jpg" alt="" title="Comunità LGBT+ italiana a Londra, luci e ombre di una battaglia arcobaleno"/></a></div>                <a href="http://www.italoeuropeo.com/category/focus/approfondimenti/" class="td-post-category">APPROFONDIMENTI</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.italoeuropeo.com/2018/08/10/comunita-lgbt-italiana-londra-luci-e-ombre-di-una-battaglia-arcobaleno/" rel="bookmark" title="Comunità LGBT+ italiana a Londra, luci e ombre di una battaglia arcobaleno">Comunità LGBT+ italiana a Londra, luci e ombre di una battaglia&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.italoeuropeo.com/2016/09/23/triple-i-una-serie-di-incontri-per-promuovere-campioni-del-business-italiano/" rel="bookmark" title="&#8220;Triple I&#8221;: una serie di incontri per promuovere i campioni del business italiano"><img width="218" height="150" class="entry-thumb" src="http://www.italoeuropeo.com/wp-content/uploads/2016/09/triple_i-218x150.jpg" alt="" title="&#8220;Triple I&#8221;: una serie di incontri per promuovere i campioni del business italiano"/></a></div>                <a href="http://www.italoeuropeo.com/category/comunicazioni-a-eventi/" class="td-post-category">COMUNICAZIONI &amp; EVENTI</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.italoeuropeo.com/2016/09/23/triple-i-una-serie-di-incontri-per-promuovere-campioni-del-business-italiano/" rel="bookmark" title="&#8220;Triple I&#8221;: una serie di incontri per promuovere i campioni del business italiano">&#8220;Triple I&#8221;: una serie di incontri per promuovere i campioni del&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.italoeuropeo.com/2016/09/19/salentini-opa-cupa-volano-londra-per-presentare-il-nuovo-album/" rel="bookmark" title="I salentini Opa Cupa volano a Londra per presentare il nuovo album"><img width="218" height="150" class="entry-thumb" src="http://www.italoeuropeo.com/wp-content/uploads/2016/09/unnamed-218x150.jpg" alt="" title="I salentini Opa Cupa volano a Londra per presentare il nuovo album"/></a></div>                <a href="http://www.italoeuropeo.com/category/comunicazioni-a-eventi/" class="td-post-category">COMUNICAZIONI &amp; EVENTI</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.italoeuropeo.com/2016/09/19/salentini-opa-cupa-volano-londra-per-presentare-il-nuovo-album/" rel="bookmark" title="I salentini Opa Cupa volano a Londra per presentare il nuovo album">I salentini Opa Cupa volano a Londra per presentare il nuovo&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.italoeuropeo.com/2016/09/15/cinemaitaliauk-presenta-la-pazza-gioia-di-paolo-virzi/" rel="bookmark" title="CINEMAITALIAUK PRESENTA LA PAZZA GIOIA di PAOLO VIRZì"><img width="218" height="150" class="entry-thumb" src="http://www.italoeuropeo.com/wp-content/uploads/2016/09/LaPazzaGioia-218x150.jpg" alt="" title="CINEMAITALIAUK PRESENTA LA PAZZA GIOIA di PAOLO VIRZì"/></a></div>                <a href="http://www.italoeuropeo.com/category/rubriche/cinema/" class="td-post-category">Cinema</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.italoeuropeo.com/2016/09/15/cinemaitaliauk-presenta-la-pazza-gioia-di-paolo-virzi/" rel="bookmark" title="CINEMAITALIAUK PRESENTA LA PAZZA GIOIA di PAOLO VIRZì">CINEMAITALIAUK PRESENTA LA PAZZA GIOIA di PAOLO VIRZì</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.italoeuropeo.com/2016/09/14/hit-week-2016-la-musica-italiana-nel-mondo/" rel="bookmark" title="HIT WEEK 2016 &#8211; LA MUSICA ITALIANA NEL MONDO"><img width="218" height="150" class="entry-thumb" src="http://www.italoeuropeo.com/wp-content/uploads/2016/09/hitweek2016-218x150.jpg" alt="" title="HIT WEEK 2016 &#8211; LA MUSICA ITALIANA NEL MONDO"/></a></div>                <a href="http://www.italoeuropeo.com/category/world/dal-mondo/" class="td-post-category">Dal mondo</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.italoeuropeo.com/2016/09/14/hit-week-2016-la-musica-italiana-nel-mondo/" rel="bookmark" title="HIT WEEK 2016 &#8211; LA MUSICA ITALIANA NEL MONDO">HIT WEEK 2016 &#8211; LA MUSICA ITALIANA NEL MONDO</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f848814a29d4" data-td_block_id="td_uid_1_5f848814a29d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f848814a29d4" data-td_block_id="td_uid_1_5f848814a29d4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6643"><a href="http://www.italoeuropeo.com/italo-eu-project/">Italo Progetti PON &#038; Erasmus</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6648"><a href="http://www.italoeuropeo.com/london-one-radio/">London One Radio</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.italoeuropeo.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.italoeuropeo.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in FOCUS" class="entry-crumb" itemprop="url" href="http://www.italoeuropeo.com/category/focus/"><span itemprop="title">FOCUS</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Approfondimenti su Londra" class="entry-crumb" itemprop="url" href="http://www.italoeuropeo.com/category/focus/approfondimenti-su-londra/"><span itemprop="title">Approfondimenti su Londra</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Gran Bretagna situazione molto critica. Mesi difficili e un&#8217;inverno buio"><meta itemprop="url" content = "http://www.italoeuropeo.com/2020/10/11/gran-bretagna-situazione-molto-critica-mesi-difficili-e-un-inverno-buio/">Gran Bretagna situazione molto critica. Mesi difficili e un&#8217;inverno buio</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-15561" class="post-15561 post type-post status-publish format-standard has-post-thumbnail hentry category-approfondimenti-su-londra category-coronavirus category-tour-a-londra-e-castelli category-focus category-gran-bretagna category-linee-guida-coronavirus tag-coronavirus tag-gran-bretagna-covid tag-gran-bretagna-situazione-molto-critica-mesi-difficili-e-un-inverno-buio" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="http://www.italoeuropeo.com/category/focus/">FOCUS</a></li><li class="entry-category"><a  href="http://www.italoeuropeo.com/category/focus/approfondimenti-su-londra/">Approfondimenti su Londra</a></li><li class="entry-category"><a  href="http://www.italoeuropeo.com/category/coronavirus/">coronavirus</a></li><li class="entry-category"><a  href="http://www.italoeuropeo.com/category/tour-a-londra-e-castelli/">Curiosita' a Londra</a></li><li class="entry-category"><a  href="http://www.italoeuropeo.com/category/gran-bretagna/">GRAN BRETAGNA</a></li><li class="entry-category"><a  href="http://www.italoeuropeo.com/category/linee-guida-coronavirus/">Linee Guida Coronavirus</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Gran Bretagna situazione molto critica. Mesi difficili e un&#8217;inverno buio</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">By <a href="http://www.italoeuropeo.com/author/staff-italoeuropeo/">Staff Italoeuropeo</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-11T12:19:03+00:00" >October 11, 2020</time></span>                    <div class="td-post-comments"><a href="http://www.italoeuropeo.com/2020/10/11/gran-bretagna-situazione-molto-critica-mesi-difficili-e-un-inverno-buio/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-15561">1423</span></div>                </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.italoeuropeo.com%2F2020%2F10%2F11%2Fgran-bretagna-situazione-molto-critica-mesi-difficili-e-un-inverno-buio%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Gran+Bretagna+situazione+molto+critica.+Mesi+difficili+e+un%E2%80%99inverno+buio&url=http%3A%2F%2Fwww.italoeuropeo.com%2F2020%2F10%2F11%2Fgran-bretagna-situazione-molto-critica-mesi-difficili-e-un-inverno-buio%2F&via=lItaloeuropeo"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.italoeuropeo.com/2020/10/11/gran-bretagna-situazione-molto-critica-mesi-difficili-e-un-inverno-buio/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.italoeuropeo.com/2020/10/11/gran-bretagna-situazione-molto-critica-mesi-difficili-e-un-inverno-buio/&amp;media=http://www.italoeuropeo.com/wp-content/uploads/2020/03/foto_908473_908x560.jpg&description=Gran Bretagna situazione molto critica. Mesi difficili e un inverno buio" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Gran+Bretagna+situazione+molto+critica.+Mesi+difficili+e+un%E2%80%99inverno+buio%20-%20http%3A%2F%2Fwww.italoeuropeo.com%2F2020%2F10%2F11%2Fgran-bretagna-situazione-molto-critica-mesi-difficili-e-un-inverno-buio%2F" ><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://www.italoeuropeo.com/wp-content/uploads/2020/03/foto_908473_908x560.jpg" data-caption=""><img width="696" height="430" class="entry-thumb td-modal-image" src="http://www.italoeuropeo.com/wp-content/uploads/2020/03/foto_908473_908x560-696x430.jpg" alt="italoeuropeo lodononeradio" title="foto_908473_908x560"/></a></div>
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script data-ad-client="ca-pub-1796760475351654" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div>
<p>Londra (Philip Baglin) &#8211; L&#8217;Organizzazione mondiale della sanità (OMS) riporta sul suo sito che nella giornata di ieri in Gran Bretagna in 24 ore sono stati registrati 383.359 contagi, il 7,9% in più rispetto ai 355.244 del record di venerdì. Giovedì scorso era stato segnato un nuovo picco, con 343.467 infezioni.</p>
<p>La Gran Bretagna sta attraversando un periodo di buio e la situazione è critica, come, e forse peggiore di marzo perché stiamo entrando nei mesi più freddi.</p>
<p>il professor Jonathan Van-Tam, vice direttore sanitario per l&#8217;Inghilterra, avverte la popolazione e il sistema NHS: <em>«Il virus prospera attraverso i contatti tra gli esseri umani, limitare i contatti umani. Saranno mesi difficili e un inverno buio» </em>Attualmente, l&#8217;indice <span style="color: #00ccff; background-color: #ffffff;"><strong><a style="background-color: #ffffff; color: #00ccff;" href="https://www.iss.it/primo-piano/-/asset_publisher/o4oGR9qmvUz9/content/id/5268851">R0</a></strong></span> è tra 1,2 e 1,5.</p>
<p>In questo situazione, aggiunge, il Regno Unito ha tuttavia «una capacità di effettuare test molto migliore» rispetto al passato e «migliori cure» disponibili.</p>
<p><strong>Il sindaco di Londra Sadiq Khan</strong> aspetta urgentemente linee guida dal governo, il quale domani (Lunedi) è atteso l&#8217;annuncio delle nuove regole ancora più severe, nel tentativo di rallentare la diffusione del virus.</p>
<p><strong>La regola del sei rimarrà</strong> su tutto il territorio, mentre il Primo Ministro potrebbe seguire l’esempio della Scozia e invece di attuare un coprifuoco alle 22:00 consentire a ristoranti e pub di servire cibo fino alle 18:00 e vietare la vendita di alcolici all’interno.</p>
<p><strong>La situazione in Europa</strong> non è migliore lo riporta sempre OMS:  ieri secondo record giornaliero consecutivo di casi di coronavirus. Nelle ultime 24 ore i contagi sono stati 123.684, circa l&#8217;8,3% in più rispetto al record precedente di 114.227 di venerdì scorso. Secondo i conteggi dell&#8217;Oms, il bilancio complessivo delle infezioni in Europa è ad oggi a quota 6.809.678.</p>
<p><strong>La situazione Italiana è in continuo peggioramento, i casi di Covid.</strong></p>
<p>Nelle ultime 24 ore i positivi sono aumentati di 5.724 (ieri erano stati 5.372). Lo si apprende dai dati del Ministero della Salute. I tamponi sono stati 133.084, nuovo record. La Lombardia registra 1.140 nuovi positivi, la Campania 664.</p>
<p>I ricoverati con sintomi aumentano di 250 unità in 24 ore, portando il totale a 4.336, mentre i pazienti in terapia intensiva sono 3 in più in un giorno, arrivando a 390. Le persone in isolamento domiciliare crescono di ben 4.466 e sono ora 70.103, mentre gli attualmente positivi arrivano 74.829 con un incremento di 4.719. I dimessi e guariti sono 238.525, aumentando di 976 unità.</p>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a title="Nuove regole per andare in Italia" href="http://www.italoeuropeo.com/2020/10/08/nuove-regole-per-andare-in-italia/" rel="bookmark"><img class="entry-thumb td-animation-stack-type0-2 alignleft" title="Nuove regole per andare in Italia" src="http://www.italoeuropeo.com/wp-content/uploads/2020/10/tampone-coronavirus-1-100x70.jpg" alt="" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a title="Nuove regole per andare in Italia" href="http://www.italoeuropeo.com/2020/10/08/nuove-regole-per-andare-in-italia/" rel="bookmark">Nuove regole per andare in Italia</a></h3>
<div class="td-module-meta-info"></div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a title="l’Italia richiede il tampone a chi arriva dalla Gran Bretagna" href="http://www.italoeuropeo.com/2020/10/06/litalia-richiede-il-tampone-a-chi-arriva-dalla-gran-bretagna/" rel="bookmark"><img class="entry-thumb td-animation-stack-type0-2 alignleft" title="l’Italia richiede il tampone a chi arriva dalla Gran Bretagna" src="http://www.italoeuropeo.com/wp-content/uploads/2020/08/unnamed-100x70.jpg" alt="" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a title="l’Italia richiede il tampone a chi arriva dalla Gran Bretagna" href="http://www.italoeuropeo.com/2020/10/06/litalia-richiede-il-tampone-a-chi-arriva-dalla-gran-bretagna/" rel="bookmark">l’Italia richiede il tampone a chi arriva dalla Gran Bretagna</a></h3>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a title="Gli italiani e il Regno Unito alla prova. Il legame resiste all’impatto del Covid?" href="http://www.italoeuropeo.com/2020/09/30/gli-italiani-e-il-regno-unito-alla-prova-il-legame-resiste-allimpatto-del-covid/" rel="bookmark"><img class="entry-thumb td-animation-stack-type0-2 alignleft" title="Gli italiani e il Regno Unito alla prova. Il legame resiste all’impatto del Covid?" src="http://www.italoeuropeo.com/wp-content/uploads/2020/04/o.450961-100x70.jpg" alt="italoeuropeo londononeradio" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a title="Gli italiani e il Regno Unito alla prova. Il legame resiste all’impatto del Covid?" href="http://www.italoeuropeo.com/2020/09/30/gli-italiani-e-il-regno-unito-alla-prova-il-legame-resiste-allimpatto-del-covid/" rel="bookmark">Gli italiani e il Regno Unito alla prova. Il legame resiste all’impatto&#8230;</a></h3>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a title="UK: 500 sterline per chi si auto-isola" href="http://www.italoeuropeo.com/2020/09/28/uk-500-sterline-per-chi-si-auto-isola/" rel="bookmark"><img class="entry-thumb td-animation-stack-type0-2 alignleft" title="UK: 500 sterline per chi si auto-isola" src="http://www.italoeuropeo.com/wp-content/uploads/2020/09/cleaning-carriage-100x70.jpg" alt="" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a title="UK: 500 sterline per chi si auto-isola" href="http://www.italoeuropeo.com/2020/09/28/uk-500-sterline-per-chi-si-auto-isola/" rel="bookmark">UK: 500 sterline per chi si auto-isola</a></h3>
<div class="td-module-meta-info"></div>
</div>
</div>
<!-- AI CONTENT END 1 -->
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.italoeuropeo.com/tag/coronavirus/">Coronavirus</a></li><li><a href="http://www.italoeuropeo.com/tag/gran-bretagna-covid/">gran bretagna covid</a></li><li><a href="http://www.italoeuropeo.com/tag/gran-bretagna-situazione-molto-critica-mesi-difficili-e-un-inverno-buio/">Gran Bretagna situazione molto critica. Mesi difficili e un inverno buio</a></li></ul>            </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.italoeuropeo.com%2F2020%2F10%2F11%2Fgran-bretagna-situazione-molto-critica-mesi-difficili-e-un-inverno-buio%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Gran+Bretagna+situazione+molto+critica.+Mesi+difficili+e+un%E2%80%99inverno+buio&url=http%3A%2F%2Fwww.italoeuropeo.com%2F2020%2F10%2F11%2Fgran-bretagna-situazione-molto-critica-mesi-difficili-e-un-inverno-buio%2F&via=lItaloeuropeo"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.italoeuropeo.com/2020/10/11/gran-bretagna-situazione-molto-critica-mesi-difficili-e-un-inverno-buio/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.italoeuropeo.com/2020/10/11/gran-bretagna-situazione-molto-critica-mesi-difficili-e-un-inverno-buio/&amp;media=http://www.italoeuropeo.com/wp-content/uploads/2020/03/foto_908473_908x560.jpg&description=Gran Bretagna situazione molto critica. Mesi difficili e un inverno buio" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Gran+Bretagna+situazione+molto+critica.+Mesi+difficili+e+un%E2%80%99inverno+buio%20-%20http%3A%2F%2Fwww.italoeuropeo.com%2F2020%2F10%2F11%2Fgran-bretagna-situazione-molto-critica-mesi-difficili-e-un-inverno-buio%2F" ><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.italoeuropeo.com/2020/10/11/gran-bretagna-situazione-molto-critica-mesi-difficili-e-un-inverno-buio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.italoeuropeo.com/2020/10/11/gran-bretagna-situazione-molto-critica-mesi-difficili-e-un-inverno-buio/" data-text="Gran Bretagna situazione molto critica. Mesi difficili e un&#8217;inverno buio" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.italoeuropeo.com/2020/10/09/tampone-come-funziona-in-uk-ce-un-caso-in-cui-vi-pagano-pure-per-farlo/">Tampone: come funziona in UK? C&#8217;e&#8217; un caso in cui vi pagano pure per farlo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.italoeuropeo.com/2020/10/12/boris-johnson-dichiara-le-nuove-rigide-restrizioni-a-3-livelli/">Boris Johnson dichiara le nuove rigide restrizioni a 3 livelli</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.italoeuropeo.com/author/staff-italoeuropeo/">Staff Italoeuropeo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Staff Italoeuropeo"></span><meta itemprop="datePublished" content="2020-10-11T12:19:03+00:00"><meta itemprop="dateModified" content="2020-10-12T15:38:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.italoeuropeo.com/2020/10/11/gran-bretagna-situazione-molto-critica-mesi-difficili-e-un-inverno-buio/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.italoeuropeo.com/wp-content/uploads/2016/07/logo2-01-1-1-300x60.png"></span><meta itemprop="name" content="L&#039;ItaloEuropeo - Independent Magazine in London"></span><meta itemprop="headline " content="Gran Bretagna situazione molto critica. Mesi difficili e un&#039;inverno buio"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.italoeuropeo.com/wp-content/uploads/2020/03/foto_908473_908x560.jpg"><meta itemprop="width" content="907"><meta itemprop="height" content="560"></span>        </footer>
</article> <!-- /.post -->
<script>var block_td_uid_2_5f848814b451c = new tdBlock();
block_td_uid_2_5f848814b451c.id = "td_uid_2_5f848814b451c";
block_td_uid_2_5f848814b451c.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5f848814b451c_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":15561,"live_filter_cur_post_author":"77"}';
block_td_uid_2_5f848814b451c.td_column_number = "3";
block_td_uid_2_5f848814b451c.block_type = "td_block_related_posts";
block_td_uid_2_5f848814b451c.post_count = "6";
block_td_uid_2_5f848814b451c.found_posts = "990";
block_td_uid_2_5f848814b451c.header_color = "";
block_td_uid_2_5f848814b451c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f848814b451c.max_num_pages = "165";
tdBlocksArray.push(block_td_uid_2_5f848814b451c);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5f848814b451c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5f848814b451c" ><h4 class="td-related-title"><a id="td_uid_3_5f848814b58c3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5f848814b451c" href="#">RELATED ARTICLES</a><a id="td_uid_4_5f848814b58c8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5f848814b451c" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_5f848814b451c class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.italoeuropeo.com/2020/10/09/tampone-come-funziona-in-uk-ce-un-caso-in-cui-vi-pagano-pure-per-farlo/" rel="bookmark" title="Tampone: come funziona in UK? C&#8217;e&#8217; un caso in cui vi pagano pure per farlo"><img width="218" height="150" class="entry-thumb" src="http://www.italoeuropeo.com/wp-content/uploads/2020/10/TAMPONE-CORONAVIRUS-COVID-scaled-1-218x150.jpg" alt="" title="Tampone: come funziona in UK? C&#8217;e&#8217; un caso in cui vi pagano pure per farlo"/></a></div>                <a href="http://www.italoeuropeo.com/category/coronavirus/" class="td-post-category">coronavirus</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.italoeuropeo.com/2020/10/09/tampone-come-funziona-in-uk-ce-un-caso-in-cui-vi-pagano-pure-per-farlo/" rel="bookmark" title="Tampone: come funziona in UK? C&#8217;e&#8217; un caso in cui vi pagano pure per farlo">Tampone: come funziona in UK? C&#8217;e&#8217; un caso in cui vi pagano pure per farlo</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.italoeuropeo.com/2020/10/08/nuove-regole-per-andare-in-italia/" rel="bookmark" title="Nuove regole per andare in Italia"><img width="218" height="150" class="entry-thumb" src="http://www.italoeuropeo.com/wp-content/uploads/2020/10/tampone-coronavirus-1-218x150.jpg" alt="" title="Nuove regole per andare in Italia"/></a></div>                <a href="http://www.italoeuropeo.com/category/focus/approfondimenti/" class="td-post-category">APPROFONDIMENTI</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.italoeuropeo.com/2020/10/08/nuove-regole-per-andare-in-italia/" rel="bookmark" title="Nuove regole per andare in Italia">Nuove regole per andare in Italia</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.italoeuropeo.com/2020/10/06/litalia-richiede-il-tampone-a-chi-arriva-dalla-gran-bretagna/" rel="bookmark" title="l’Italia richiede il tampone a chi arriva dalla Gran Bretagna"><img width="218" height="150" class="entry-thumb" src="http://www.italoeuropeo.com/wp-content/uploads/2020/08/unnamed-218x150.jpg" alt="" title="l’Italia richiede il tampone a chi arriva dalla Gran Bretagna"/></a></div>                <a href="http://www.italoeuropeo.com/category/focus/approfondimenti/" class="td-post-category">APPROFONDIMENTI</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.italoeuropeo.com/2020/10/06/litalia-richiede-il-tampone-a-chi-arriva-dalla-gran-bretagna/" rel="bookmark" title="l’Italia richiede il tampone a chi arriva dalla Gran Bretagna">l’Italia richiede il tampone a chi arriva dalla Gran Bretagna</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.italoeuropeo.com/2020/09/30/gli-italiani-e-il-regno-unito-alla-prova-il-legame-resiste-allimpatto-del-covid/" rel="bookmark" title="Gli italiani e il Regno Unito alla prova. Il legame resiste all’impatto del Covid?"><img width="218" height="150" class="entry-thumb" src="http://www.italoeuropeo.com/wp-content/uploads/2020/04/o.450961-218x150.jpg" alt="italoeuropeo londononeradio" title="Gli italiani e il Regno Unito alla prova. Il legame resiste all’impatto del Covid?"/></a></div>                <a href="http://www.italoeuropeo.com/category/focus/brexit/" class="td-post-category">Brexit</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.italoeuropeo.com/2020/09/30/gli-italiani-e-il-regno-unito-alla-prova-il-legame-resiste-allimpatto-del-covid/" rel="bookmark" title="Gli italiani e il Regno Unito alla prova. Il legame resiste all’impatto del Covid?">Gli italiani e il Regno Unito alla prova. Il legame resiste all’impatto del Covid?</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.italoeuropeo.com/2020/09/28/uk-500-sterline-per-chi-si-auto-isola/" rel="bookmark" title="UK: 500 sterline per chi si auto-isola"><img width="218" height="150" class="entry-thumb" src="http://www.italoeuropeo.com/wp-content/uploads/2020/09/cleaning-carriage-218x150.jpg" alt="" title="UK: 500 sterline per chi si auto-isola"/></a></div>                <a href="http://www.italoeuropeo.com/category/focus/brexit/" class="td-post-category">Brexit</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.italoeuropeo.com/2020/09/28/uk-500-sterline-per-chi-si-auto-isola/" rel="bookmark" title="UK: 500 sterline per chi si auto-isola">UK: 500 sterline per chi si auto-isola</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.italoeuropeo.com/2020/09/27/due-critici-della-bbc-a-capo-dellindustria-broadcasting-inglese/" rel="bookmark" title="Due critici della BBC a capo dell&#8217;industria broadcasting inglese"><img width="218" height="150" class="entry-thumb" src="http://www.italoeuropeo.com/wp-content/uploads/2020/09/CORSI-RADIO-ONLINE-1-218x150.jpg" alt="" title="Due critici della BBC a capo dell&#8217;industria broadcasting inglese"/></a></div>                <a href="http://www.italoeuropeo.com/category/focus/approfondimenti/" class="td-post-category">APPROFONDIMENTI</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.italoeuropeo.com/2020/09/27/due-critici-della-bbc-a-capo-dellindustria-broadcasting-inglese/" rel="bookmark" title="Due critici della BBC a capo dell&#8217;industria broadcasting inglese">Due critici della BBC a capo dell&#8217;industria broadcasting inglese</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f848814b451c" data-td_block_id="td_uid_2_5f848814b451c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f848814b451c" data-td_block_id="td_uid_2_5f848814b451c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_5f848814ba0cd_rand td-pb-border-top"><h4 class="block-title"><span>Rimani connesso</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">23,592</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/829782937050756" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">950</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/lItaloeuropeo" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">80</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UChCxegTWJvB7DelU-T5bjYw" target="_blank">Subscribe</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><p align="center"><img src="http://www.italoeuropeo.com/wp-content/uploads/2016/07/300x300.gif"/>
<p align="center"><img src="http://www.italoeuropeo.com/wp-content/uploads/2018/10/Banner-Italo.png"/>
<a href="https://www.paypal.me/londononeradio" target="_blank" rel="noopener noreferrer"><img src="http://www.italoeuropeo.com/wp-content/uploads/2018/10/donate-now.png" /></a>
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ur1&category=it_books&banner=0H5K1FHKA4Y7X545WC82&f=ifr&linkID=aab46792081c0a2161071c2e7073cd59&t=italoeurope08-21&tracking_id=italoeurope08-21" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></p></div>
</aside><script>var block_td_uid_6_5f848814ba5c4 = new tdBlock();
block_td_uid_6_5f848814ba5c4.id = "td_uid_6_5f848814ba5c4";
block_td_uid_6_5f848814ba5c4.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultimi articoli","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5f848814ba5c4_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5f848814ba5c4.td_column_number = "1";
block_td_uid_6_5f848814ba5c4.block_type = "td_block_21";
block_td_uid_6_5f848814ba5c4.post_count = "3";
block_td_uid_6_5f848814ba5c4.found_posts = "4690";
block_td_uid_6_5f848814ba5c4.header_color = "#";
block_td_uid_6_5f848814ba5c4.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f848814ba5c4.max_num_pages = "1564";
tdBlocksArray.push(block_td_uid_6_5f848814ba5c4);
</script><div class="td_block_wrap td_block_21 td_block_widget td_uid_6_5f848814ba5c4_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5f848814ba5c4" ><h4 class="block-title"><span>Ultimi articoli</span></h4><div id=td_uid_6_5f848814ba5c4 class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.italoeuropeo.com/2020/10/12/boris-johnson-dichiara-le-nuove-rigide-restrizioni-a-3-livelli/" rel="bookmark" title="Boris Johnson dichiara le nuove rigide restrizioni a 3 livelli"><img width="150" height="150" class="entry-thumb" src="http://www.italoeuropeo.com/wp-content/uploads/2020/10/file-20200327-146662-19utu4q-150x150.jpg" alt="" title="Boris Johnson dichiara le nuove rigide restrizioni a 3 livelli"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.italoeuropeo.com/2020/10/12/boris-johnson-dichiara-le-nuove-rigide-restrizioni-a-3-livelli/" rel="bookmark" title="Boris Johnson dichiara le nuove rigide restrizioni a 3 livelli">Boris Johnson dichiara le nuove rigide restrizioni a 3 livelli</a></h3>
<div class="td-module-meta-info">
<a href="http://www.italoeuropeo.com/category/uncategorized/" class="td-post-category">Uncategorized</a>                    <span class="td-post-author-name"><a href="http://www.italoeuropeo.com/author/staff-italoeuropeo/">Staff Italoeuropeo</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-12T15:50:07+00:00" >October 12, 2020</time></span>                    <div class="td-module-comments"><a href="http://www.italoeuropeo.com/2020/10/12/boris-johnson-dichiara-le-nuove-rigide-restrizioni-a-3-livelli/#respond">0</a></div>                </div>
<div class="td-excerpt">
Londra (Roberta Chiatti): Boris Johnson dichiara che nuove rigide restrizioni che saranno introdotte in Gran Bretagna, con Liverpool che chiuderà pub e ristoranti dal...                </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.italoeuropeo.com/2020/10/11/gran-bretagna-situazione-molto-critica-mesi-difficili-e-un-inverno-buio/" rel="bookmark" title="Gran Bretagna situazione molto critica. Mesi difficili e un&#8217;inverno buio"><img width="150" height="150" class="entry-thumb" src="http://www.italoeuropeo.com/wp-content/uploads/2020/03/foto_908473_908x560-150x150.jpg" alt="italoeuropeo lodononeradio" title="Gran Bretagna situazione molto critica. Mesi difficili e un&#8217;inverno buio"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.italoeuropeo.com/2020/10/11/gran-bretagna-situazione-molto-critica-mesi-difficili-e-un-inverno-buio/" rel="bookmark" title="Gran Bretagna situazione molto critica. Mesi difficili e un&#8217;inverno buio">Gran Bretagna situazione molto critica. Mesi difficili e un&#8217;inverno buio</a></h3>
<div class="td-module-meta-info">
<a href="http://www.italoeuropeo.com/category/focus/approfondimenti-su-londra/" class="td-post-category">Approfondimenti su Londra</a>                    <span class="td-post-author-name"><a href="http://www.italoeuropeo.com/author/staff-italoeuropeo/">Staff Italoeuropeo</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-11T12:19:03+00:00" >October 11, 2020</time></span>                    <div class="td-module-comments"><a href="http://www.italoeuropeo.com/2020/10/11/gran-bretagna-situazione-molto-critica-mesi-difficili-e-un-inverno-buio/#respond">0</a></div>                </div>
<div class="td-excerpt">
Londra (Philip Baglin) - L&#039;Organizzazione mondiale della sanità (OMS) riporta sul suo sito che nella giornata di ieri in Gran Bretagna in 24 ore...                </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.italoeuropeo.com/2020/10/09/tampone-come-funziona-in-uk-ce-un-caso-in-cui-vi-pagano-pure-per-farlo/" rel="bookmark" title="Tampone: come funziona in UK? C&#8217;e&#8217; un caso in cui vi pagano pure per farlo"><img width="150" height="150" class="entry-thumb" src="http://www.italoeuropeo.com/wp-content/uploads/2020/10/TAMPONE-CORONAVIRUS-COVID-scaled-1-150x150.jpg" alt="" title="Tampone: come funziona in UK? C&#8217;e&#8217; un caso in cui vi pagano pure per farlo"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.italoeuropeo.com/2020/10/09/tampone-come-funziona-in-uk-ce-un-caso-in-cui-vi-pagano-pure-per-farlo/" rel="bookmark" title="Tampone: come funziona in UK? C&#8217;e&#8217; un caso in cui vi pagano pure per farlo">Tampone: come funziona in UK? C&#8217;e&#8217; un caso in cui vi pagano pure per...</a></h3>
<div class="td-module-meta-info">
<a href="http://www.italoeuropeo.com/category/coronavirus/" class="td-post-category">coronavirus</a>                    <span class="td-post-author-name"><a href="http://www.italoeuropeo.com/author/staff-italoeuropeo/">Staff Italoeuropeo</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-09T16:48:24+00:00" >October 9, 2020</time></span>                    <div class="td-module-comments"><a href="http://www.italoeuropeo.com/2020/10/09/tampone-come-funziona-in-uk-ce-un-caso-in-cui-vi-pagano-pure-per-farlo/#respond">0</a></div>                </div>
<div class="td-excerpt">
Londra ( Luca Lorenzini) Spezziamo una lancia a favore dell&#039;NHS britannico tanto attaccato sotto l&#039;onda del Covid. Dobbiamo dire che la verita&#039;: poteva essere...                </div>
</div>
</div>
</div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.vivilondra.com/" target="_blank" rel="noopener noreferrer"><img class="aligncenter" src="/wp-content/uploads/2016/07/vivilondra-1.gif" /></a>
<br />
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ur1&category=it_dvd&banner=08M2AM5ZC1WWKCSVXW82&f=ifr&linkID=7b2a75a94b50aa7f4e2c9157f9e9cedc&t=l1radio07-21&tracking_id=l1radio07-21" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
<br />
<!--<img class="alingcenter" src="/wp-content/uploads/2016/07/edietikos.jpg" />--></div>
</aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span10">
<aside class="widget widget_text">			<div class="textwidget"><div class="bitebug-sponsor-text">SPONSOR-&-PARTNERSHIP</div>
<a href="https://www.roccofortehotels.com/"><img class="bitebug-sponsor-img" src="/wp-content/uploads/2016/07/roccoforte-1.png" /></a>
<a href="http://www.faverowimpoleclinic.com/" target="_blank" rel="noopener noreferrer"><img class="bitebug-sponsor-img3" src="/wp-content/uploads/2016/07/favero.png" /></a>
<a href="http://www.sagitterone.co.uk/" target="_blank" rel="noopener noreferrer"><img class="bitebug-sponsor-img3" src="/wp-content/uploads/2016/07/sagitterone.png" />
</a>
<a href="http://http://www.scuderiaferrariclublondon.co.uk" target="_blank" rel="noopener noreferrer"><img class="bitebug-sponsor-img" src="http://www.italoeuropeo.com/wp-content/uploads/2017/07/SFC-Logo-large-.jpg"/></a>
<a href="http://cinemaitaliauk.co.uk/" target="_blank" rel="noopener noreferrer"><img class="bitebug-sponsor-img" src="http://www.italoeuropeo.com/wp-content/uploads/2017/11/CI_logo_FB_darkbg-copy.png"/></a>
<a href="http://iccw.wales/it//" target="_blank" rel="noopener noreferrer"><img class="bitebug-sponsor-img" src="http://www.italoeuropeo.com/wp-content/uploads/2017/11/0001.jpg"/></a>
</div>
</aside>            </div>
<div class="td-pb-span2">
<aside class="widget widget_text">			<div class="textwidget"><span class="bitebug-group-text">ONE GROUP,<br/> ONE CONNECTION</span>
<a href="http://www.londonics.com/" target="_blank" rel="noopener noreferrer"><img class="bitebug-icsgroup-img" src="/wp-content/uploads/2016/07/ics-group-1.png" width="120" height="auto" /></a>
<p class="bitebug-icsgroup"><a href="http://www.londonics.com/" target="_blank" rel="noopener noreferrer">I.C.S. Ltd</a></br>
<a href="http://italoeuropeo.com" target="_blank" rel="noopener noreferrer">Italoeuropeo.com</a></br>
<a href="http://www.londononeradio.com" target="_blank" rel="noopener noreferrer">LondonOneRadio.com</a></br>
<a href="http://www.vivilondra.com" target="_blank" rel="noopener noreferrer">Vivilondra.com</a></p></div>
</aside>            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.italoeuropeo.com/"><img class="td-retina-data" src="http://www.italoeuropeo.com/wp-content/uploads/2016/07/logo2-01-1footer-300x60.png" data-retina="http://www.italoeuropeo.com/wp-content/uploads/2016/07/logo2-01-1footer-300x60.png" alt="italoeuropeo.com" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><p class="bitebug-footer-text">Italoeuropeo è creato e gestito da I.C.S. Ltd a Londra: www.italoeuropeo.it (.com) (TM IPO Regester)</p>
<p class="bitebug-footer-text">Italoeuropeo, nome e marchio registrati (TM -IPO)</p>
<p class="bitebug-footer-text"Italoeuropeo e' Patrocinato dal Consolato Italiano di Londra e dal Ministero degli Affari Esteri</p>
<p class="bitebug-footer-text">Membro della Camera di Commercio Italiana e dell'industria nel Regno Unito.</p></aside></div>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-second-menu-container"><ul id="menu-second-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-6655"><a href="http://www.italoeuropeo.com/london-one-radio/">London One Radio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6654"><a href="http://www.italoeuropeo.com/partnership/">Partnership</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6653"><a href="http://www.italoeuropeo.com/contattaci/">Contattaci</a></li>
</ul></div>                </div>
<div class="td-pb-span5 td-sub-footer-copy">
<a href="http://www.bitebug.co.uk" target="_blank" >Sviluppato da Bitebug. </a>Italoeuropeo Magazine © Tutti i diritti riservati.                 </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.italoeuropeo.com/2020/10/12/boris-johnson-dichiara-le-nuove-rigide-restrizioni-a-3-livelli/" rel="bookmark" title="Boris Johnson dichiara le nuove rigide restrizioni a 3 livelli"><img width="100" height="70" class="entry-thumb" src="http://www.italoeuropeo.com/wp-content/uploads/2020/10/file-20200327-146662-19utu4q-100x70.jpg" alt="" title="Boris Johnson dichiara le nuove rigide restrizioni a 3 livelli"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.italoeuropeo.com/2020/10/12/boris-johnson-dichiara-le-nuove-rigide-restrizioni-a-3-livelli/" rel="bookmark" title="Boris Johnson dichiara le nuove rigide restrizioni a 3 livelli">Boris Johnson dichiara le nuove rigide restrizioni a 3 livelli</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-12T15:50:07+00:00" >October 12, 2020</time></span>                            </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.italoeuropeo.com/2020/10/09/tampone-come-funziona-in-uk-ce-un-caso-in-cui-vi-pagano-pure-per-farlo/" rel="bookmark" title="Tampone: come funziona in UK? C&#8217;e&#8217; un caso in cui vi pagano pure per farlo"><img width="100" height="70" class="entry-thumb" src="http://www.italoeuropeo.com/wp-content/uploads/2020/10/TAMPONE-CORONAVIRUS-COVID-scaled-1-100x70.jpg" alt="" title="Tampone: come funziona in UK? C&#8217;e&#8217; un caso in cui vi pagano pure per farlo"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.italoeuropeo.com/2020/10/09/tampone-come-funziona-in-uk-ce-un-caso-in-cui-vi-pagano-pure-per-farlo/" rel="bookmark" title="Tampone: come funziona in UK? C&#8217;e&#8217; un caso in cui vi pagano pure per farlo">Tampone: come funziona in UK? C&#8217;e&#8217; un caso in cui vi...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-09T16:48:24+00:00" >October 9, 2020</time></span>                            </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.italoeuropeo.com/2020/10/08/nuove-regole-per-andare-in-italia/" rel="bookmark" title="Nuove regole per andare in Italia"><img width="100" height="70" class="entry-thumb" src="http://www.italoeuropeo.com/wp-content/uploads/2020/10/tampone-coronavirus-1-100x70.jpg" alt="" title="Nuove regole per andare in Italia"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.italoeuropeo.com/2020/10/08/nuove-regole-per-andare-in-italia/" rel="bookmark" title="Nuove regole per andare in Italia">Nuove regole per andare in Italia</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-08T17:49:54+00:00" >October 8, 2020</time></span>                            </div>
</div>
</div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv 2016
Version: 7.1.1 (rara)
Deploy mode: deploy
uid: 5f848814c0cce
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-footer-bottom-full {
margin-top: 0;
padding-top: 47px;
padding-bottom: 26px;
}
.td-footer-wrapper {
padding-bottom: 0px!important;
padding-top: 35px!important;
}
.bitebug-footer-text {
font-size: 10px;
line-height: 12px;
margin-bottom: 10px;
}
.page-id-241 .td_block_21 {
display: none!important;
}
.td_block_7 {
display:none;
}
.page-id-241 .td_block_7 {
display:inline;
}
.bitebug-sponsor-img {
display: inline-block;
min-height: auto;
max-width: 100%;
width: 118px;
margin-right: 5px;
}
.bitebug-sponsor-img2 {
display: inline-block;
min-height: auto;
max-width: 100%;
width: 109px;
margin-right: 5px;
}
.bitebug-sponsor-img3 {
display: inline-block;
min-height: auto;
max-width: 100%;
width: 185px;
margin-right: 5px;
}
.footer-text-wrap .block-title {
display: none;
}
.td-header-style-1 .td-header-sp-logo {
margin: 28px 28px 9px 0px;
}
.footer-social-wrap.td-social-style-2 {
margin-top: 0px;
}
.td-footer-bottom-full .footer-logo-wrap {
margin-top: 8px;
}
.td-footer-bottom-full .block-title {
margin-bottom: 2px;
}
.td-a-rec.td-a-rec-id-sidebar {
margin-bottom: 30px;
}
p.bitebug-londononeradio {
font-size: 11px;
line-height: 13px;
}
.bitebug-switch {
float: right;
margin-right: 15px;
margin-top: 6px;
height: 25px;
}
.bitebug-icsgroup {
font-size: 10px!important;
line-height: 12px!important;
padding-top: 20px!important;
text-align: right;
}
.bitebug-icsgroup-img {
float: right;
margin-left: 21px;
margin-top: 10px;
}
.bitebug-sponsor {
height: 40px;
margin-right:20px;
}
.bitebug-sponsor-text {
border-bottom: 0;
font-size: 12px;
font-weight: 700;
}
.bitebug-group-text {
border-bottom: 0;
font-size: 12px;
font-weight: 700;
text-align: right;
display: inherit;
}
.bitebug-contact-type{
line-height: 8px;
font-size: 10px;
font-weight: 700;
text-transform: uppercase;
margin-top: 20px;
}
.bitebug-contact-text {
line-height: 18px;
font-size: 14px;
font-weight: 300;
margin-top: 6px;
}
#bitebug-contact-form {
background: black;
bottom: 0;
padding: 0;
}
.bitebug-partnership p {
font-size: 12px;
line-height: 16px;
text-align: center;
}
.bitebug-terremoto {
font-size: 13px;
line-height: 14px;
}
.bitebug-terremoto p {
line-height: 18px;
}
.bitebug-terremoto a {
color: #da0000;
}
.td_module_8 .td-module-meta-info {
display: none;
}
.td_module_8 {
padding-bottom: 0px!important;
margin-bottom: 10px!important;
}
span.w9005_datetime.localized {
font-size: 11px;
}
a.w9005_title {
font-size: 12px;
line-height: 18px;
}
/*--------------------------
.sf-menu a.sf-with-ul {
padding-right: 21px;
}
----------------------------*/
/*------ RESPONSIVE -------*/
@media (max-width: 767px) {
.bitebug-mobile-hidden {
display: none;
}
.bitebug-group-text {
text-align: center;
}
.bitebug-sponsor-text {
text-align: center;
}
.bitebug-icsgroup {
text-align: center;
}
.bitebug-icsgroup-img {
float: none;
margin-left: 0;
}
.bitebug-sponsor {
height: 30px;
margin-right: 10px;
}
.textwidget {
text-align: center;
}
}
@media (min-width: 767px) {
.bitebug-mobile-show {
display: none;
}
}
@media (max-width: 1018px) and (min-width: 768px) {
.sf-menu a.sf-with-ul {
padding-right: 14px;
}
ul.sf-menu > .td-menu-item > a {
font-size: 11px;
}
}
</style>
<script type='text/javascript' src='http://www.italoeuropeo.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.italoeuropeo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {
for (var i = 0; i < document.forms.length; ++i) {
var form = document.forms[i];
var holder = form.querySelector('.inv-recaptcha-holder');
if (null === holder) continue;
holder.innerHTML = '';
(function(frm){
var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
var holderId = grecaptcha.render(holder,{
'sitekey': '6Ldxn8gUAAAAAKw6-YGdjdYwF4cmRWC5EWfOCcvf', 'size': 'invisible', 'badge' : 'inline',
'callback' : function (recaptchaToken) {
if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
HTMLFormElement.prototype.submit.call(frm);
},
'expired-callback' : function(){grecaptcha.reset(holderId);}
});
if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
clickEvt.preventDefault();
grecaptcha.execute(holderId);
});
}
else
{
frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
}
})(form);
}
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='http://www.italoeuropeo.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://www.italoeuropeo.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<!-- JS generated by theme -->
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://www.italoeuropeo.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://www.italoeuropeo.com/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.95360708236694 seconds, on 12-10-20 16:45:08 -->